Перейти к публикации
Форум химиков на XuMuK.ru

Аффинаж золота


Рекомендованные сообщения

Решение задач, рефераты, курсовые - онлайн сервис помощи учащимся. Цены в 2-3 раза ниже!
Только что, Лавров сказал:

Похоже, что у вас нет золота в растворе, раз олово не показывает.

олово не показывает после гашения азотки. Замечание только - когда садил електролизом на аноде прям золото желтое. Я ето дело в царе росстворил, погасил азотку спиртом чтоб без мути всякой, лью купорос и осадка нет!

Ссылка на сообщение

Если золото всё выделилось при электролизе без остатка, и потом всё без остатка растворилрсь, то оно сейчас должно быть в растворе. Попробуйте сначала покипять и упарить раствор в два раза. Потрм снова железный купорос, немного. Если не выпадет после второго кипячения,попробуйтеосадить все металлы алюминием или цинком.

Ссылка на сообщение
Только что, Лавров сказал:

Если золото всё выделилось при электролизе без остатка, и потом всё без остатка растворилрсь, то оно сейчас должно быть в растворе. Попробуйте сначала покипять и упарить раствор в два раза. Потрм снова железный купорос, немного. Если не выпадет после второго кипячения,попробуйтеосадить все металлы алюминием или цинком.

Спасибо за ответ. Завтра отпишу че как!

Ссылка на сообщение
2 часа назад, Sergio23 сказал:

Дело в том что травил золото из плат и микросхем, расстворял сначала в азотке, потом после в царе, восстановил все електролизом, и етот осадок уже в царе растворил, после добавления сульфаминки начала випадать муть белая, после фильтрации реакции на олово нет, как только в етот расствор добавляю азотки реакция на олово снова есть

Такое было замечено не одним человеком, что сульфаминка влияет на тест с оловом. Просто обыкновенно восстанавливай и всё.

2 часа назад, Sergio23 сказал:

олово не показывает после гашения азотки. Замечание только - когда садил електролизом на аноде прям золото желтое. Я ето дело в царе росстворил, погасил азотку спиртом чтоб без мути всякой, лью купорос и осадка нет!

а точно погасил?

капни сульфаминки, шипит?

Изменено пользователем Монстр
Ссылка на сообщение
  • 1 месяц спустя...

Ребят записал видео с проблемой своей, если не трудно помогите 

https://drive.google.com/file/d/1WudkIKMBG5YQgHuxG58GIqBnkEaMvGYz/view?usp=sharing

Ето после упаривания 

https://drive.google.com/file/d/176_P9uMXzR14X94N3UKOayvgMm9sz0Ih/view?usp=sharing

Кароче обясню - Упарил я раствор в 3 раза, после упаривания реакция на олово пропала, я уменшил обєм расствора до 10 мл прилил купорос и нихрена не произошло

Кто может обяснить в чем дело?

Ссылка на сообщение

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.
Примечание: вашему сообщению потребуется утверждение модератора, прежде чем оно станет доступным.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...
Яндекс.Метрика