Перейти к содержимому


Фотография

Сайт не работает через гугл хром


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 10

#1 Organi

Organi
  • Пользователи
  • 42 сообщений

Отправлено 19 Июль 2016 - 12:13

У кого нить есть те же проблемы? Мб кто-то подскажет, что с этим делать?



#2 Himeck

Himeck
  • Участник
  • 10 484 сообщений

Отправлено 19 Июль 2016 - 12:26

Сейчас проверил, через гугл хром работает.



#3 Organi

Organi
  • Пользователи
  • 42 сообщений

Отправлено 19 Июль 2016 - 12:28

Сейчас проверил, через гугл хром работает.

Вообще никак не хочет открывать. Пишет " сайт не отправил данные". Причем уже и перезагружал, и почистил все, чтог только можно



#4 aversun

aversun
  • Участник
  • 37 626 сообщений

Отправлено 19 Июль 2016 - 12:31

Вообще никак не хочет открывать. Пишет " сайт не отправил данные". Причем уже и перезагружал, и почистил все, чтог только можно

Работает, через него отвечаю.



#5 Organi

Organi
  • Пользователи
  • 42 сообщений

Отправлено 19 Июль 2016 - 12:51

Что за хрень-то такая...



#6 aversun

aversun
  • Участник
  • 37 626 сообщений

Отправлено 19 Июль 2016 - 12:58

Что за хрень-то такая...

А другие сайты работают?

Отключите расширения, которые могут блокировать сайты.



#7 XuMuK

XuMuK
  • Управляющие
  • 1 872 сообщений

Отправлено 19 Июль 2016 - 15:14

У кого нить есть те же проблемы? Мб кто-то подскажет, что с этим делать?

 

Что именно не работает?



#8 Organi

Organi
  • Пользователи
  • 42 сообщений

Отправлено 19 Июль 2016 - 16:37

Что именно не работает?

Вообще все. Расширения все отключены уже, кэш очищен, куки удалены. Пишет:

 

Сайт www.xumuk.ru не отправил данных.

ERR_EMPTY_RESPONSE


#9 some888

some888
  • Пользователи
  • 2 499 сообщений

Отправлено 19 Июль 2016 - 21:44

Это ошибка о соединении как таковом. 

Почистите кэш диэнэса а не.кэш файлов. Если не поможет у.вас.там в хроме нечто зловредное... Возможно даже покемоны 


Сообщение отредактировал some888: 19 Июль 2016 - 22:24


#10 aversun

aversun
  • Участник
  • 37 626 сообщений

Отправлено 20 Июль 2016 - 03:52

Попробуйте зайти в

НАСТРОЙКИ

Показать дополнительные настройки

Восстановление настроек по умолчанию.

 

Сбросьте настройки.






Количество пользователей, читающих эту тему: 1

0 пользователей, 0 гостей, 0 скрытых пользователей


    BrandWatch (1)
Яндекс.Метрика